<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name='yandex-verification' content='453e09c5d1c2eb41' />
<meta charset="utf-8">
<title>Microsoft выпустила Windows Server Preview Build 25099 &raquo; MSPortal</title>
<meta name="description" content="Компания Microsoft выпустила Windows Server Preview Build 25099. Известные проблемы •РЕШЕНО: Виртуальные машины Gen 2, созданные из ISO, не загружались; Узнать другие подробности можно">
<meta name="keywords" content="Компания, Виртуальные, можно, подробности, другие, Узнать, загружались, созданные, машины, •РЕШЕНО, Microsoft, проблемы, Известные, 25099, Build, Preview, Server, Windows, выпустила, здесь">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="MSPortal">
<meta property="og:type" content="article">
<meta property="og:title" content="Microsoft выпустила Windows Server Preview Build 25099">
<meta property="og:url" content="https://microsoftportal.net/windows-server-2019/14841-microsoft-vypustila-windows-server-preview-build-25099.html">
<meta name="news_keywords" content="Windows Server, Build 25099, Microsoft">
<meta property="og:image" content="https://microsoftportal.net/uploads/posts/2022-04/1650571393_1599088873_windows_server_vnext_insider_preview_5_story.jpg">
<meta property="og:description" content="Компания Microsoft выпустила Windows Server Preview Build 25099.Известные проблемы• РЕШЕНО: Виртуальные машины Gen 2, созданные из ISO, не загружались;Узнать другие подробности можно здесь. Компания Microsoft выпустила Windows Server Preview Build 25099. neowin.net">
<link rel="search" type="application/opensearchdescription+xml" href="https://microsoftportal.net/index.php?do=opensearch" title="MSPortal">
<link rel="canonical" href="https://microsoftportal.net/windows-server-2019/14841-microsoft-vypustila-windows-server-preview-build-25099.html"><link rel="alternate" type="application/rss+xml" title="MSPortal" href="https://microsoftportal.net/rss.xml">

<script src="/engine/classes/min/index.php?g=general&amp;v=27"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;v=27" defer></script>
<link rel="shortcut icon" href="/templates/MSPortal/images/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/templates/MSPortal/style/engine.css" />
<link rel="stylesheet" type="text/css" href="/templates/MSPortal/style/styles.css" />
<script type="text/javascript" src="/templates/MSPortal/js/libs.js"></script>
<link media="screen" href="/templates/MSPortal/icomm/style.css" type="text/css" rel="stylesheet" />
</head> 
<link media="screen" href="/templates/MSPortal/js/tipsy.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="/templates/MSPortal/js/jquery.tipsy.js"></script>
<script type='text/javascript'>
$(function() {
$('.north').tipsy({gravity: 'n'});
$('.south').tipsy({gravity: 's'});
$('.east').tipsy({gravity: 'e'});
$('.west').tipsy({gravity: 'w'});
});
</script>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'c78a636503d0299d0b7678b29b184e1acaea4180';
var dle_group      = 5;
var dle_skin       = 'MSPortal';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
 <div id="wrapper">
  <div id="head">
 <div class="login_block">

<ul class="login_menu">
  <li><a href="https://microsoftportal.net/user//"><img src="/templates/MSPortal/dleimages/noavatar.png" alt=""></a></li>
  <li class="lm_prof_link">
     <span  class="lp_show">Войти</span>
  </li>
  <li class="lm_reg_link"> 
    <a href="https://microsoftportal.net/index.php?do=register">регистрация</a>
  </li>
</ul>
<div class="lb_panel">
   <div class="lb_panel_in">
       <form method="post" action="">
          <ul class="login_form">
            <li>
              <label for="login_name">Логин:</label>
              <input type="text" name="login_name" id="login_name" class="f_input">
            </li>
            <li>
              <label for="login_password">Пароль: <a href="https://microsoftportal.net/index.php?do=lostpassword">Напомнить пароль</a> </label>
              <input type="password" name="login_password" id="login_password" class="f_input">
            </li>
            <li>
              <input type="checkbox" name="login_not_save" id="login_not_save" value="1">
              <label for="login_not_save"> Чужой компьютер</label>
            </li>
            <li class="lb_bt_box">
              <button class="login_sub_bt" onclick="submit();" type="submit" title="Войти">Вход</button>  
            </li>
          </ul>
          <input name="login" type="hidden" id="login" value="submit">
        </form>
    </div>   
</div>
</div>
    <div class="head_pict "></div>
    <div class="search_box">
      <div class="search_box_in">
      <form action="" name="searchform" method="post">
          <input type="hidden" name="do" value="search" />
          <input type="hidden" name="subaction" value="search" />
          <input class="sb_input" id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" />
          <input value=""  class="sb_bt" type="submit"  />
      </form>
      </div>
      <a href="/?do=search&mode=advanced&subaction=search">расширенный поиск</a>
    </div>
    <div class="logo">
      <a href="/"><img src="/templates/MSPortal/images/logo.png" alt="Microsoft Portal" /></a>
    </div> 
  </div>
  <div class="menu_box">
  <ul id="menu">
      <li><a href="/" class="">Главная страница</a> <span class="mm_str"></span></li>
      <li><a href="#" class="">Новости Microsoft</a>
          <span class="mm_panel" style="display: none;">
              <ul>
                  <li><a href="/microsoft/">Microsoft</a> </li>
                  <li><a href="/windows-9/">Windows 10</a> </li>
                  <li><a href="/windows-8/">Windows 8</a> </li>
                  <li><a href="/windows-7/">Windows 7</a> </li>
                  <li><a href="/windows-vista/">Windows Vista</a> </li>
                  <li><a href="/windows-xp/">Windows XP</a> </li>
              </ul>
              <ul>
                  <li><a href="/office-2016/">Office 2016</a> </li>
                  <li><a href="/office-2013/">Office 2013</a> </li>
                  <li><a href="/office-2010/">Office 2010</a> </li>
                  <li><a href="/office-2007/">Office 2007</a> </li>
                  <li><a href="/windows-server-2012/">Windows Server 2012</a> </li>
                  <li><a href="/windows-server-2008/">Windows Server 2008</a> </li>
              </ul>
              <ul>
                  <li><a href="/windows-phone-9/">Windows 10 Mobile</a> </li>
                  <li><a href="/windows-phone-8/">Windows Phone 8</a> </li>
                  <li><a href="/windows-phone-7/">Windows Phone 7</a> </li>
          <li><a href="/internet-explorer/">Internet Explorer</a></li>
              </ul>
              <ul>
                   <li><a href="/lumia/">Lumia</a> </li>
                   <li><a href="/surface/">Surface</a> </li>
                   <li><a href="/band/">Band</a> </li>
                   <li><a href="/xbox-one/">Xbox One</a> </li>
                   <li><a href="/xbox-360/">Xbox 360</a> </li>
              </ul>
              <span class="clr"></span>
          </span>
      </li>
      <li><a href="/hardware/">Железо</a> <span class="mm_str"></span></li>
      <li><a href="/drivers/" class="">Драйвера</a> <span class="mm_str"></span></li>
      <li><a href="/games/" class="">Игры</a> <span class="mm_str"></span></li>
      <li><a href="#" class="">Оформление Windows</a>
          <span class="mm_panel mm_panel2" style="display: none;">
              <ul>
                  <li><a href="/windows-10-themes/">Темы для Windows 10</a></li>
                  <li><a href="/windows-8-themes/">Темы для Windows 8</a></li>
                  <li><a href="/windows-7-themes/">Темы для Windows 7</a></li>
                  <li><a href="/windows-vista-themes/">Темы для Windows Vista</a> </li>
                  <li><a href="/windows-xp-themes/">Темы для Windows XP</a> </li>
                  <li><a href="/wallpapers/">Обои</a> </li>
              </ul>
              <span class="clr"></span>
          </span>
          <li><a href="/soft/">Софт</a> <span class="mm_str"></span></li>
          <li><a href="/windows-store/">Windows Store</a></li>
          <li><a href="/xbox-one/">Xbox One</a> <span class="mm_str"></span></li>
<li><a href="/surface/">Surface</a> <span class="mm_str"></span></li>
      <li><a href="store.html">Магазин</a> <span class="mm_str"></span></li>
              <span class="clr"></span>
          </span>
  </ul>
      <div class="clr"></div>
    </div>
  <div id="reclam_box">
    <div class="left">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Верхний баннер MSPortal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8396851324217908"
     data-ad-slot="2908634292"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div>
      <a href="http://microsoftportal.net/windows-10-articles/" class="side_bottom big">
      Windows 10
      <span>Статьи, обзоры</span>
    </a>
    <a href="http://microsoftportal.net/windows-10-tips/" class="side_bottom big">
      Windows 10
      <span>Инструкции, советы</span>
    </a>
    <div class="clr"></div>
  </div>
  <div id="content">
    <div class="colum_left">
      
      <div id='dle-content'>  <div class="page_content">
  <div class="pc_title">
    <h1>Microsoft выпустила Windows Server Preview Build 25099</h1>
    <ul class="pc_t_line">
      <li> </li>
      <li>Категория: <a href="https://microsoftportal.net/windows-server-2019/">Windows Server 2019</a></li>
      <li>Дата: Вчера, 23:06</li>
      <li>Просмотров: 53</li>
    </ul>
  </div>
  <div class="full_text"><div style="text-align:center;"><!--TBegin:https://microsoftportal.net/uploads/posts/2022-04/1650571393_1599088873_windows_server_vnext_insider_preview_5_story.jpg|--><a href="https://microsoftportal.net/uploads/posts/2022-04/1650571393_1599088873_windows_server_vnext_insider_preview_5_story.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2022-04/thumbs/1650571393_1599088873_windows_server_vnext_insider_preview_5_story.jpg" style="max-width:100%;" alt=""></a><!--TEnd--></div><br>Компания Microsoft выпустила Windows Server Preview Build 25099.<br><br><b>Известные проблемы</b><br><br>•	РЕШЕНО: Виртуальные машины Gen 2, созданные из ISO, не загружались;<br><br>Узнать другие подробности можно <a href="https://www.neowin.net/news/windows-server-vnext-preview-build-25099-is-now-available/" target="_blank" rel="noopener external noreferrer"><u>здесь</u></a>.<br></div><div class="clr"></div>
  </div>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Баннер после новости MSPortal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8396851324217908"
     data-ad-slot="7515141179"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clr"></div>
  <div class="fn_info">
    <div class="fn_i_left">
      <strong><a onclick="ShowProfile('%D0%98%D0%BB%D1%8C%D1%8F', 'https://microsoftportal.net/user/%D0%98%D0%BB%D1%8C%D1%8F/', '0'); return false;" href="https://microsoftportal.net/user/%D0%98%D0%BB%D1%8C%D1%8F/">Илья</a></strong>
      Источник:<br />
        <a href="https://www.neowin.net" target="_blank" rel="noopener external noreferrer">neowin.net</a>
    </div>
	<!--noindex-->
    <div class="fn_i_right">
      <div class="right">
        
      </div>
      <div class="right">
       <ul class="ms_item_like_ul orating">
            <li class="like"></li>
            <li><span class="ratingtypeplusminus ignore-select ratingzero" >0</span></li>
            <li class="dislike"> </li>
        </ul>
    </div>
         <div class="clr"></div>
	 <div class="share42init"></div>
          <script type="text/javascript" src="/templates/MSPortal/share42/share42.js"></script>
   </div>
      <div class="clr"></div>
  </div>
  <div class="rel_news_box">
      <div class="rel_title"><span class="rt_in ">Похожие новости</span></div>
            <!--/noindex-->
<div class="rel_banner">
      <a href="https://msreview.net/windows-10/3196-obzor-windows-10-october-2020-update-luchshe-chem-nichego.html"><img src="/templates/MSPortal/images/beta.jpg" alt="Обзор Windows 10"></a>
</div>
    <div class="rel_right">
      <div class="rnb_item">
	<div class="rnb_i_pict">
        <img src="/uploads/posts/2019-11/1574255140_1570626660_1568151649_1564582302_20h1v3-5_story.jpg" alt="Microsoft выпустила Windows Server vNext Insider Preview Build 19023" />
	</div>
	<h2><a href="https://microsoftportal.net/windows-server-2019/11700-microsoft-vypustila-windows-server-vnext-insider-preview-build-19023.html">Microsoft выпустила Windows Server vNext Insider Preview Build 19023</a></h2>
</div><div class="rnb_item">
	<div class="rnb_i_pict">
        <img src="/uploads/posts/2019-10/1570626660_1568151649_1564582302_20h1v3-5_story.jpg" alt="Microsoft выпустила Windows Server vNext Insider Preview Build 18995" />
	</div>
	<h2><a href="https://microsoftportal.net/windows-server-2019/11518-microsoft-vypustila-windows-server-vnext-insider-preview-build-18995.html">Microsoft выпустила Windows Server vNext Insider Preview Build 18995</a></h2>
</div><div class="rnb_item">
	<div class="rnb_i_pict">
        <img src="/uploads/posts/2019-09/1569415355_1568151649_1564582302_20h1v3-5_story.jpg" alt="Microsoft выпустила Windows Server vNext Insider Preview Build 18985" />
	</div>
	<h2><a href="https://microsoftportal.net/windows-server-2019/11430-microsoft-vypustila-windows-server-vnext-insider-preview-build-18985.html">Microsoft выпустила Windows Server vNext Insider Preview Build 18985</a></h2>
</div><div class="rnb_item">
	<div class="rnb_i_pict">
        <img src="/uploads/posts/2019-03/1553018155_1551819406_1550069557_1500315329_windows-server-insider-preview-02.jpg" alt="Microsoft выпустила Windows Server vNext Insider Preview Build 18356.1" />
	</div>
	<h2><a href="https://microsoftportal.net/windows-server-2019/10690-microsoft-vypustila-windows-server-vnext-insider-preview-build-183561.html">Microsoft выпустила Windows Server vNext Insider Preview Build 18356.1</a></h2>
</div><div class="rnb_item">
	<div class="rnb_i_pict">
        <img src="/uploads/posts/2019-03/1551819406_1550069557_1500315329_windows-server-insider-preview-02.jpg" alt="Microsoft выпустила Windows Server vNext Insider Preview Build 18346" />
	</div>
	<h2><a href="https://microsoftportal.net/windows-server-2019/10625-microsoft-vypustila-windows-server-vnext-insider-preview-build-18346.html">Microsoft выпустила Windows Server vNext Insider Preview Build 18346</a></h2>
</div>
      <div class="clr"></div>
    </div>
</div>
<br />
<br />
<br />
 <div class="section">
    <ul class="tabs fn_tabs">
        <!--noindex-->
      <li class="main_tab current">Комментарии</li>
      <li class="soc_com">ВКонтакте</li>
      <li class="soc_com">Facebook</li>
        <!--/noindex-->
    </ul>
    <div class="vesible box">
<!--dlecomments-->
        <!--dlenavigationcomments-->
      <div class="block_info">
        <div class="bi_title">Информация</div>
        Посетители, находящиеся в группе <b>Гости</b>, не могут оставлять комментарии к данной публикации.
        </div>  

    </div>
  </div></div>
    </div>
    <div class="colum_right">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Баннер справа от новостей MSPortal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8396851324217908"
     data-ad-slot="2618197074"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br />
        <div class="block">
        <div class="b_title bt_useronline">
        Пользователи онлайн
        </div>
<div class="block_in">
<script type="text/javascript" src="/engine/skins/default.js"></script>
<style type="text/css">
.online_robot{color:black;cursor:pointer;margin-right:15px} 
.online_user, .online_user:visited, .online_user:hover{color:silver;text-decoration:none;font-weight:bold;margin-right:15px} 
.group_1, .group_1:visited, .group_1:hover{color:red}
.group_2, .group_2:visited, .group_2:hover{color:blue}
.group_3, .group_3:visited, .group_3:hover{color:#70B04A}
.group_4, .group_4:visited, .group_4:hover{color:#50566c}
.group_6, .group_6:visited, .group_6:hover{color:green}
.group_7, .group_7:visited, .group_7:hover{color:orange}
.group_8, .group_8:visited, .group_8:hover{color:#00BFFF}
.group_10, .group_10:visited, .group_10:hover{color:#ff00ff}
.group_11, .group_11:visited, .group_11:hover{color:#C71585}
#hintbox {text-align:left;width:250px;font-size:10px;border:1px solid #FFF;background:#000;layer-background-color:#a396d9;color:#FFF;margin:10px 0 0 0;padding:5px 7px;position:absolute;top:0;visibility:hidden;z-index:998;-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(opacity=90)";filter:progid:DXImageTransform.Microsoft.Alpha(opacity=90);-moz-opacity:0.90;-khtml-opacity:0.90;opacity: 0.90;}
.foto {float:left;width:100px;height:100px;margin-right:7px;}
</style>
<div class="whoonline" align="center">
Всего на сайте: <b>27</b><br>
Пользователей: <b>0</b><br>
Гостей: <b>27</b><br>
Роботы: <b><b class="online_robot" onmouseover="showhint('Группа: роботы<br />ОС: неизвестная<br />Браузер: неизвестный<br />Был здесь в: 22:57:12<br />Просматривает категорию: Windows 8', this, event, '270px');">Google</b> <b class="online_robot" onmouseover="showhint('Группа: роботы<br />ОС: неизвестная<br />Браузер: неизвестный<br />Был здесь в: 22:54:32<br />Просматривает последние новости', this, event, '270px');">Yandex</b> </b><br>
<style>
.bb-pane {height: auto !important;}
.box.boxanter {display: block;
border-radius: 3px;
overflow: hidden;height:10px;width:150px;background:url(/templates/MSPortal/images/bar-bg.png) no-repeat;padding:1px;}
</style>
<div class="box boxanter south" original-title="Соотношение количества пользователей и гостей">
<div style="float:left;height:8px;width:0%;max-width:148px;background:url(/templates/MSPortal/images/bar-blue.png) repeat-x;color:#fff;"></div>
</div>
</div>
<div align="left" style="color:#666; padding-left:5px;">
	<div class="tipsy-left" style="float:right" title="Добавлено новостей за день">+5&nbsp;&nbsp;</div>
	Новостей: <font color="#000">14189</font>
	<br><div class="tipsy-left" style="float:right" title="Добавлено комментариев за день">+0&nbsp;&nbsp</div>
	Комментариев: <font color="#000">39458</font>
	<br><div class="tipsy-left" style="float:right" title="Зарегистрировалось пользователей за сегодня">+0&nbsp;&nbsp;</div>
	Пользователей: <font color="#000">10085</font>
</div>
</div>
</div>
<script type="text/javascript">
<!--
var _acic={dataProvider:10,allowCookieMatch:false};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="https://www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>
        </div>

    <div class="clr"></div>
  </div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Футер MSPortal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8396851324217908"
     data-ad-slot="7615861873"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
     <!--noindex-->
  <div id="footer">
    <div class="f_left">
      All rights reserved by Microsoft. All sponsored products, company names, brand names, trademarks and logos are the property of their respective owners in the US and other countries.
      <div class="clr"></div>
      <div class="f_stats">
<!--/noindex-->

<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t15.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=10478836&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/10478836/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="10478836" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(10478836, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/10478836" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 2584737,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=2584737" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2124891", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2124891;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=2124891">
<img src="https://top-fwz1.mail.ru/counter?id=2124891;t=433;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating@Mail.ru logo -->

             </div>
         <div class="f_stats">
              </div>
      <div class="clr"></div>
<div class="mobile-templates">
	<a href="/index.php?action=mobile" class="btn btn-warning btn-block" >Перейти на мобильную версию сайта</a>
</div>
    </div>
    <div class="f_right">
      <div id="f_social">
	<!--noindex--><a rel="nofollow" href="https://www.facebook.com/microsoftportal" class="fb"></a><!--/noindex-->
        <!--noindex--><a rel="nofollow" href="http://www.odnoklassniki.ru/group/51631113764995" class="od"></a><!--/noindex-->
        <!--noindex--><a rel="nofollow" href="http://vk.com/microsoftportal" class="vk"></a><!--/noindex-->
        <!--noindex--><a rel="nofollow" href="https://twitter.com/microsoftportal" class="tw"></a><!--/noindex-->
        <!--noindex--><a rel="nofollow" href="https://www.youtube.com/channel/UCiih5R_7C82ChX0YqUAWTtA" class="yt"></a><!--/noindex-->
        <!--noindex--><a rel="nofollow" href="http://steamcommunity.com/groups/microsoftportal" class="st"></a><!--/noindex-->
        <!--noindex--><a rel="nofollow" href="https://plus.google.com/+MicrosoftPortalNET/posts" class="gp"></a><!--/noindex-->
      </div>
    </div>
    <div class="clr"></div>
    <ul class="f_menu">
        <ul class="f_menu">
            <li><a href="/contacts.html">Контакты</a></li>
            <li><a href="/about.html">О сайте</a></li>
            <li><a href="/jobs.html">Вакансии</a></li>
            <li><a href="/communityguidelines.html">Правила сообщества</a></li>
            <li><a href="/sitemap.xml">Карта сайта</a></li>
        </ul>
      </ul>
  </div>
</div>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
